Litchi VR mode in IOS

Hi I am newby to litchi just bought a set of cheap be goggles where you place the phone into them. The screen is split as normal. I have a mini 2 one question I have is the screen /picture in be mode is really small and isn’t full screen. Is there a setting to change this or is it fixed. Seem the tv image is not being maximised.
Any help appreciated. Thanks